平素よりオールインワン・オフィスをご利用いただき、ありがとうございます。

数日前より、OpenSSLのいわゆる Heartbleed Bug と呼ばれる脆弱性の存在が公開され、問題になっています。

この問題で Allin1 Office への影響はございません。
これはシステムの脆弱性を突いてシステムメモリにアクセスし、秘密鍵の情報などを取得することができると言われているものです。暗号化された情報を盗むこともできます。

但し、影響はOpenSSLの一部のバージョンに限られており、 Allin1 Office で利用しているOpenSSLのバージョンとは違いますので、全く危険はございません。

安心してご利用いただくと共に、お客さまからお問合せがございました時にも、影響が無いとお答えください。

今後とも Allin1 Office をよろしくお願いいたします。

全研本社株式会社